Przyjazne użytkownikom polskie wsparcie phpBB 3.0

Twoja przeglądarka jest przestarzała i nie wspiera obecnych standardów WWW.
Zalecamy instalację najnowszej wersji jednej z przeglądarek, które poprawnie obsługują obecne standardy, np:

  • Arora
  • Chrome
  • Firefox
  • Opera
  • Safari

phpBB3pl-r89 [dla 3.0.0]

phpBB3pl-r89 [dla 3.0.0]

Postprzez LEW21 » 29 lut 2008, o 18:00 ·

W tej wersji poprawiliśmy wiele błędów i prawie całkowicie skończyliśmy tłumaczenie ACP, o jedynej brakującej części napisaliśmy tutaj: http://phpbb3.pl/viewtopic.php?f=2&t=2508


Download
Potrzebujesz pomocy? Napisz na forum zamiast wysyłać komuś prywatną wiadomość lub pisać do kogoś przez jakiś komunikator.
Avatar użytkownika

LEW21

Papa SmerfPosty: 3078Dołączył(a): 18 cze 2006, o 12:17Lokalizacja: Warszawa

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Zaloguj  •  Zarejestruj

cron