Przyjazne użytkownikom polskie wsparcie phpBB 3.0

Twoja przeglądarka jest przestarzała i nie wspiera obecnych standardów WWW.
Zalecamy instalację najnowszej wersji jednej z przeglądarek, które poprawnie obsługują obecne standardy, np:

  • Arora
  • Chrome
  • Firefox
  • Opera
  • Safari

phpBB3pl-r182 [dla 3.0.8]

Re: phpBB3pl-r182 [dla 3.0.8]

Postprzez wojok040 » 6 sty 2011, o 22:40 ·

W sumie fakt, ale rozpatrywałem to z innego punktu widzenia. Masz rację :D
wojok040
Avatar użytkownika

wojok040

Posty: 134Dołączył(a): 9 gru 2008, o 09:12

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Zaloguj  •  Zarejestruj