Przyjazne użytkownikom polskie wsparcie phpBB 3.0

Twoja przeglądarka jest przestarzała i nie wspiera obecnych standardów WWW.
Zalecamy instalację najnowszej wersji jednej z przeglądarek, które poprawnie obsługują obecne standardy, np:

  • Arora
  • Chrome
  • Firefox
  • Opera
  • Safari

Mchat do phbb3.1.8

Regulamin działu

Zabrania się zgłaszania problemów z już zainstalowanymi modyfikacjami oraz wywieszania ogłoszeń zlecających napisanie modyfikacji.

Mchat do phbb3.1.8

Postprzez Karol95 » 9 mar 2016, o 21:25 ·

Szukam Mchata do tej właśnie wersji phpbb

Karol95

NowyPosty: 1Dołączył(a): 9 mar 2016, o 21:21

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość

Zaloguj  •  Zarejestruj