Przyjazne użytkownikom polskie wsparcie phpBB 3.0

Twoja przeglądarka jest przestarzała i nie wspiera obecnych standardów WWW.
Zalecamy instalację najnowszej wersji jednej z przeglądarek, które poprawnie obsługują obecne standardy, np:

  • Arora
  • Chrome
  • Firefox
  • Opera
  • Safari

Jakiś błąd podczas aktualizacji z 3.1.10 do 3.2

Regulamin działu

Zabrania się zakładania wątków dotyczących problemów z phpBB3.

Jakiś błąd podczas aktualizacji z 3.1.10 do 3.2

Postprzez Redzio » 9 lut 2017, o 10:03 ·

Podczas aktualizacji pojawia mi się taki o błąd jak na screenie.

Obrazek

Redzio

Posty: 6Dołączył(a): 4 kwi 2016, o 11:11

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo! [Bot] i 2 gości

Zaloguj  •  Zarejestruj