Przyjazne użytkownikom polskie wsparcie phpBB 3.0

Twoja przeglądarka jest przestarzała i nie wspiera obecnych standardów WWW.
Zalecamy instalację najnowszej wersji jednej z przeglądarek, które poprawnie obsługują obecne standardy, np:

  • Arora
  • Chrome
  • Firefox
  • Opera
  • Safari

MCP: LATEST_WARNINGS: błąd ortograficzny

MCP: LATEST_WARNINGS: błąd ortograficzny

Postprzez novy » 21 wrz 2006, o 13:40 ·

MCP: LATEST_WARNINGS
jest
5 najnowszych ostrzerzeń
powinno być
5 najnowszych ostrzeżeń

novy

Posty: 1Dołączył(a): 21 wrz 2006, o 12:29

Re: MCP: LATEST_WARNINGS: błąd ortograficzny

Postprzez LEW21 » 21 wrz 2006, o 15:06 ·

Dzięki za info, będzie poprawione w następnym wydaniu tłumaczenia.
Potrzebujesz pomocy? Napisz na forum zamiast wysyłać komuś prywatną wiadomość lub pisać do kogoś przez jakiś komunikator.
Avatar użytkownika

LEW21

Papa SmerfPosty: 3196Dołączył(a): 18 cze 2006, o 12:17Lokalizacja: Warszawa

Re: MCP: LATEST_WARNINGS: błąd ortograficzny

Postprzez Ronnie » 16 kwi 2007, o 00:12 ·

skoro w tym temacie jest mowa o błędach...

np. podczas korzystania z szybkiej moderacji:
"Czy napewno chcesz skopiować ten temat?"
powinno być "na pewno"
Avatar użytkownika

Ronnie

Ort Hunter | Smerf GadułaPosty: 2766Dołączył(a): 10 kwi 2007, o 23:24Lokalizacja: Łódź

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Zaloguj  •  Zarejestruj