Przyjazne użytkownikom polskie wsparcie phpBB 3.0

Twoja przeglądarka jest przestarzała i nie wspiera obecnych standardów WWW.
Zalecamy instalację najnowszej wersji jednej z przeglądarek, które poprawnie obsługują obecne standardy, np:

  • Arora
  • Chrome
  • Firefox
  • Opera
  • Safari

3.0.10 z modyfikacjami zaktualiozowano do 3.0.12

3.0.10 z modyfikacjami zaktualiozowano do 3.0.12

Postprzez Skubi » 2 wrz 2014, o 17:50 ·

Witajcie,
Mam pytanie. Adres mojego forum: aprilia.com.pl
Hostingodawca upomniał mnie o update forum do najnowszej wersji tj. 30.0.12 ( wcześniej 3.0.10 z dogranym spolszczeniem)
Zrobiłem to oryginalną paczką. Na forum mam dograne spolszczenie jak podejrzewam jedno z waszych "phpbb2.pl & phpbb.pl", ale stare
Na forum mam modyfikacje.

Jak teraz bezpiecznie wgrać najnowsze spolszczenie?

Np. przy wejściu w panelu użytkownika na użytkownicy i grupy mam { ENTER_USERNAME }:

Skubi

Posty: 95Dołączył(a): 15 wrz 2009, o 20:30Lokalizacja: Rzeszów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Zaloguj  •  Zarejestruj